Вопрос Пропадает звук в одном из динамиков системы 5.1

  1. ser2live
    Оффлайн

    ser2live Новый участник

    Регистрация:
    21.07.2018
    Сообщения:
    1
    Симпатии:
    0
    Пол:
    Мужской
    Адрес:
    Тольятти
    Торговая репутация:
    0
    Здравствуйте, в чем может быть проблема? Есть звуковая компьютерная система 5.1 Edifier M3700. Последнее время пропадает звук в переднем правом динамике. Пропадает не сразу, а при его работе в течении 5-10 минут. Выключение и включение системы не помогает. Помогает только если вытащить штекер из розетки, либо отсоединить кабель, идущий из компьютера к сабу и подсоединить снова. Если поменять левый и правый динамик (пропадет звук в левом, тоесть пропадает звук в одном из выходных разъемов, динамики не причем).
  2. Етерсков
    Оффлайн

    Етерсков Модератор Команда форума

    Регистрация:
    16.03.2012
    Сообщения:
    5.924
    Симпатии:
    929
    Пол:
    Мужской
    Адрес:
    Балашиха
    Торговая репутация:
    5
    Система активная, как я понимаю. Усилитель вмонтирован в корпус саба.
    Нужно в ремонт нести. Сами ничего не сделаете.
Похожие темы: Пропадает звук
Форум Заголовок Дата
Отдельные компоненты Продам б/у звуковую карту ASUS Xonar D2/PM цена 5000 руб. 05.06.2017
Полезная информация Терминология - Автозвука 07.10.2015
Тусовка Обучающие мероприятия, связанные с автозвуком 10.10.2014
Тусовка Соревнования по автозвуку г.Елец 13.08.2014
Вопросы по Автозвуку Качественный звук тяжелый выбор 27.07.2014