Проблема с пищалками

  1. chevyKoT
    Оффлайн

    chevyKoT Опытный участник

    Регистрация:
    17.03.2012
    Сообщения:
    276
    Симпатии:
    39
    Пол:
    Мужской
    Торговая репутация:
    0
    Это песня без конца ,начинай сначала....
    решил согласовать свои компоненты с ГУ(как написано в вышеизложенной теме).
    Все норм ,НО.пищалки показали вот что на синусе 1001 Hz: на левой пищалке тон появляется раньше чем на правой при одинаковом гейне.
    что бы это значило.
  2. Етерсков
    Оффлайн

    Етерсков Модератор Команда форума

    Регистрация:
    16.03.2012
    Сообщения:
    5.759
    Симпатии:
    924
    Пол:
    Мужской
    Адрес:
    Балашиха
    Торговая репутация:
    5
    Один канал у усилка раньше клиппует. Наверное так.
  3. chevyKoT
    Оффлайн

    chevyKoT Опытный участник

    Регистрация:
    17.03.2012
    Сообщения:
    276
    Симпатии:
    39
    Пол:
    Мужской
    Торговая репутация:
    0
    Что то я не догадался,нужно было поменять местами межблоки
  4. Етерсков
    Оффлайн

    Етерсков Модератор Команда форума

    Регистрация:
    16.03.2012
    Сообщения:
    5.759
    Симпатии:
    924
    Пол:
    Мужской
    Адрес:
    Балашиха
    Торговая репутация:
    5
    И что произошло? Когда поменял.
  5. chevyKoT
    Оффлайн

    chevyKoT Опытный участник

    Регистрация:
    17.03.2012
    Сообщения:
    276
    Симпатии:
    39
    Пол:
    Мужской
    Торговая репутация:
    0
    ))на iphone цвет форума прикольный,крем брюле))
    Я завтра буду менять сегодня не успел.
    Но если предположим что усилок в норме что тогда?
  6. Jet
    Оффлайн

    Jet мозгокопатель Команда форума

    Регистрация:
    17.03.2012
    Сообщения:
    2.346
    Симпатии:
    433
    Пол:
    Мужской
    Адрес:
    г.Воронеж
    Торговая репутация:
    1
    тогда то, что ты и предполагал
Похожие темы: Проблема пищалками
Форум Заголовок Дата
Вопросы по Автозвуку Долгий простой саба. Проблема ли? 24.08.2015
Вопросы по Автозвуку Проблема с колонкой 03.05.2015
Вопросы по Автозвуку проблема с Alpine KCA-420i 28.09.2014
Вопросы по Автозвуку SPL Z4X-800 проблема 08.09.2014
Вопросы по Автозвуку проблема с ГУ 28.04.2013