Помехи на малой громкости.

  1. PapaDron
    Оффлайн

    PapaDron Опытный участник

    Регистрация:
    18.03.2012
    Сообщения:
    167
    Симпатии:
    30
    Пол:
    Мужской
    Торговая репутация:
    0
    Всем доброго дня. Вчера подключил я свой комплект звука, сегодня настроил. Катался катался, вдруг решил позвонить и вывернул громкость на уровень 10. После звонка услышал тихий треск. Подумал. остановился, заглушил авто. Треск пропал. Я завел авто, он опять появился. Начинаю газовать, а треск повторяет обороты двигателя. Что это может быть? Треск слышен только на уровне громкости от 0 до 15. выше не слышно, и при увеличении уровня громкости, треск не становится громче.
    В чем проблема? Опасно ли это для системы? и как это вылечить?
    Мозгуем..
  2. Black Angel
    Оффлайн

    Black Angel Модератор Команда форума

    Регистрация:
    17.03.2012
    Сообщения:
    3.837
    Симпатии:
    1.195
    Пол:
    Мужской
    Адрес:
    Воронеж
    Торговая репутация:
    0
    Как вся проводка проложена? Может межблок где помеху ловит...
  3. Етерсков
    Оффлайн

    Етерсков Модератор Команда форума

    Регистрация:
    16.03.2012
    Сообщения:
    5.759
    Симпатии:
    924
    Пол:
    Мужской
    Адрес:
    Балашиха
    Торговая репутация:
    5
    Или кондёр в генераторе неисправен.
  4. PapaDron
    Оффлайн

    PapaDron Опытный участник

    Регистрация:
    18.03.2012
    Сообщения:
    167
    Симпатии:
    30
    Пол:
    Мужской
    Торговая репутация:
    0
    Black Angel, акустические лежат по правому боку, межблок прям по центру, сила по левому. единственное это два акустических проходят через силу, крест на крест, но если бы это была причина, то гудели бы только две колонки, а так только одна. По поводу межблока, я прикинул, он ни где не может ловить помеху. У меня в машине проводов вообще минимум. меньше чем в ваз2110 как минимум в 2 раза.

    Етерсков, я вчера пробовал запустить без межблоков, т.е. вытащил их, думал может через силу помеха идет, все играет ровно и чисто. т.е. первоначальник помех либо ГУ либо межблок ловит что то, но, как я сказал выше ему ловить нечего.. он один лежит.
  5. Етерсков
    Оффлайн

    Етерсков Модератор Команда форума

    Регистрация:
    16.03.2012
    Сообщения:
    5.759
    Симпатии:
    924
    Пол:
    Мужской
    Адрес:
    Балашиха
    Торговая репутация:
    5
    То есть пустил межблоки по верху и шум пропал?
  6. PapaDron
    Оффлайн

    PapaDron Опытный участник

    Регистрация:
    18.03.2012
    Сообщения:
    167
    Симпатии:
    30
    Пол:
    Мужской
    Торговая репутация:
    0
    нет. я думал что эти помехи идут через силу (КГ35) на усилок, решил проверить. вытащил межблоки из усилка, запустил, и шум пропал. Из этого я выявил, что помехи начинают идти от ГУ. При заведенном авто ГУ ловит помеху и отправляет уже плохой сигнал по межблокам.
  7. Етерсков
    Оффлайн

    Етерсков Модератор Команда форума

    Регистрация:
    16.03.2012
    Сообщения:
    5.759
    Симпатии:
    924
    Пол:
    Мужской
    Адрес:
    Балашиха
    Торговая репутация:
    5
    То же самое может быть и с кондёром в генераторе.
  8. Black Angel
    Оффлайн

    Black Angel Модератор Команда форума

    Регистрация:
    17.03.2012
    Сообщения:
    3.837
    Симпатии:
    1.195
    Пол:
    Мужской
    Адрес:
    Воронеж
    Торговая репутация:
    0
    Через силу помехи не пойдут.Это первое.
    Второе: если межблоки вытащены,будет тишина в любом случае,независимо гадит межблок,сила или ГУ. Потому что динамики попросту молчат,ведь сигнал они получают непосредственно через межблок.
    Пускай межблок по воздуху,если проблема не уйдёт, подскажу как проверить пред линейников на ГУ.
  9. Black Angel
    Оффлайн

    Black Angel Модератор Команда форума

    Регистрация:
    17.03.2012
    Сообщения:
    3.837
    Симпатии:
    1.195
    Пол:
    Мужской
    Адрес:
    Воронеж
    Торговая репутация:
    0
    PapaDron, признавайся перетыкал на включённой магнитоле какие либо проводочки? Ток чесно,быстрее проблему решим...:)
  10. PapaDron
    Оффлайн

    PapaDron Опытный участник

    Регистрация:
    18.03.2012
    Сообщения:
    167
    Симпатии:
    30
    Пол:
    Мужской
    Торговая репутация:
    0
    Не. Честное пионерское! Настраивал и одновременно разговаривал с Серегой, он меня несколько раз предупреждал об этом. Тем более при заглушенном авто все четко играет
  11. Black Angel
    Оффлайн

    Black Angel Модератор Команда форума

    Регистрация:
    17.03.2012
    Сообщения:
    3.837
    Симпатии:
    1.195
    Пол:
    Мужской
    Адрес:
    Воронеж
    Торговая репутация:
    0
    На заглушенном и будет тишина,независимо в межблоке проблема или преде линейников.
    Протягивай межблок по воздуху,если проблема не уйдёт,будем дальше думать.
  12. PapaDron
    Оффлайн

    PapaDron Опытный участник

    Регистрация:
    18.03.2012
    Сообщения:
    167
    Симпатии:
    30
    Пол:
    Мужской
    Торговая репутация:
    0
    вот где бы мне ещё пару межблоков бы взять)) я то салон полностью собрал, а они прям по центру лежат)) завтра искать буду
  13. Етерсков
    Оффлайн

    Етерсков Модератор Команда форума

    Регистрация:
    16.03.2012
    Сообщения:
    5.759
    Симпатии:
    924
    Пол:
    Мужской
    Адрес:
    Балашиха
    Торговая репутация:
    5
    Может предыдущий хозяин выдёргивал межблоки на вкл ГУ. Мало ли.
    Black Angel нравится это.
  14. Black Angel
    Оффлайн

    Black Angel Модератор Команда форума

    Регистрация:
    17.03.2012
    Сообщения:
    3.837
    Симпатии:
    1.195
    Пол:
    Мужской
    Адрес:
    Воронеж
    Торговая репутация:
    0
    Весьма и весьма вероятно,ведь ты не проверял ГУ после того как купил!?
  15. Black Angel
    Оффлайн

    Black Angel Модератор Команда форума

    Регистрация:
    17.03.2012
    Сообщения:
    3.837
    Симпатии:
    1.195
    Пол:
    Мужской
    Адрес:
    Воронеж
    Торговая репутация:
    0
    PapaDron, Давай так поступи ещё: возьми проводок любой,типа как акустический,всё равно. Один конец поцепи на тюльпанчик любой( сделай петельку и к тюльпану межблока,только не к центральной жиле а к массовой),а другой конец на корпус магнитолы. Заведи и послушай.Отписать не забудь.
  16. PapaDron
    Оффлайн

    PapaDron Опытный участник

    Регистрация:
    18.03.2012
    Сообщения:
    167
    Симпатии:
    30
    Пол:
    Мужской
    Торговая репутация:
    0
    Black Angel, я не очень понял этой системы, и че то очкую все это делать.. я лучше найду другие межблоки и прокину их поверху:) не знаю. я звонил чуваку, он говорит у него все окэ было. тем более мы слушали гу. я ничего не услышал у него
  17. PapaDron
    Оффлайн

    PapaDron Опытный участник

    Регистрация:
    18.03.2012
    Сообщения:
    167
    Симпатии:
    30
    Пол:
    Мужской
    Торговая репутация:
    0
    Сегодняшний день прошел не зря. сегодня нашел межблоки и прослушал. но. мне это ничего не дало, и зря я дергал бедных людей. Проблема видимо в ГУ. Суть такая, когда ГУ в торпеде, помехи есть. а когда ГУ лежит на сиденье или я держу его в руках помех нет. мозговать нечего, но все же я скажу. мозгуем))
  18. Black Angel
    Оффлайн

    Black Angel Модератор Команда форума

    Регистрация:
    17.03.2012
    Сообщения:
    3.837
    Симпатии:
    1.195
    Пол:
    Мужской
    Адрес:
    Воронеж
    Торговая репутация:
    0
    Да вообще ничего сложного...просто проводок любой возьми и накинь на тюльпан ( на землю) и другой конец на корпус магнитолы. Смело...даже не бойся. Заведи и послушай. Если проблема ушла-ГУ в ремонт на замену преда.Вот и всё.
  19. PapaDron
    Оффлайн

    PapaDron Опытный участник

    Регистрация:
    18.03.2012
    Сообщения:
    167
    Симпатии:
    30
    Пол:
    Мужской
    Торговая репутация:
    0
    Да уже все прояснилось. я выше отписал
  20. Етерсков
    Оффлайн

    Етерсков Модератор Команда форума

    Регистрация:
    16.03.2012
    Сообщения:
    5.759
    Симпатии:
    924
    Пол:
    Мужской
    Адрес:
    Балашиха
    Торговая репутация:
    5
    И что же прояснилось?